[Incident] Panne forum puis robot et ban d'IP

Discussions sur tout et sur rien
AbaRa
Messages : 11678
Inscription : 08 déc. 2009, 23:50

[Incident] Panne forum puis robot et ban d'IP

Message par AbaRa » 17 févr. 2024, 10:08

Comme vous l'aurez remarqué le forum a été indisponible une semaine.
Puis depuis son retour on est attaqué par des robots avec des liens dangereux.
Je fais le nettoyage et je banni les comptes. J'ai remarqué que les mêmes adresses IP revenaient sans cesse. Je banni donc aussi les IP.

Sauf que depuis je n'arrive plus à accéder au forum depuis mon tél lorsque je suis en wifi chez moi.
En 4g pas de problème ou depuis mon pc en filaire non plus.

Merci de me remonter si vous avez aussi le problème d'impression banni.
Je ne sais pas encore ce que je peux faire mais je cherche.

Mon iphone publique n'est pourtant pas dans la liste des IP banni

cakro92000
Messages : 604
Inscription : 26 sept. 2017, 15:36

Re: [Incident] Panne forum puis robot et ban d'IP

Message par cakro92000 » 20 févr. 2024, 14:16

AbaRa a écrit :
17 févr. 2024, 10:08
Comme vous l'aurez remarqué le forum a été indisponible une semaine.
Puis depuis son retour on est attaqué par des robots avec des liens dangereux.
Je fais le nettoyage et je banni les comptes. J'ai remarqué que les mêmes adresses IP revenaient sans cesse. Je banni donc aussi les IP.

Sauf que depuis je n'arrive plus à accéder au forum depuis mon tél lorsque je suis en wifi chez moi.
En 4g pas de problème ou depuis mon pc en filaire non plus.

Merci de me remonter si vous avez aussi le problème d'impression banni.
Je ne sais pas encore ce que je peux faire mais je cherche.

Mon iphone publique n'est pourtant pas dans la liste des IP banni
Bonjour,

Je n'y connais pas grand chose en informatique mais cela ressemble à du piratage non ?

Répondre